Falls es irgendwelche Probleme mit dem forum gibt.......

Hier kommen alle Neuigkeiten rund um das Forum rein.
Benutzeravatar
Teufel100
Site Admin
Beiträge: 5169
Registriert: Sa Mär 13, 2004 11:52 am
Wohnort: Berlin
Kontaktdaten:

Beitrag von Teufel100 » Fr Feb 25, 2005 12:54 pm

supi das freut mich :) und nachdem das jetzt wieder geht kann ich mich an die neuen smilies ranmachen :herz:

Benutzeravatar
Fauchi
Laber Teufel
Beiträge: 544
Registriert: Mo Feb 21, 2005 7:16 pm
Wohnort: Wuppertal

Beitrag von Fauchi » Fr Feb 25, 2005 12:56 pm

jau, neue Smilies *indiehöhespringe*

Benutzeravatar
Fauchi
Laber Teufel
Beiträge: 544
Registriert: Mo Feb 21, 2005 7:16 pm
Wohnort: Wuppertal

Beitrag von Fauchi » Mi Mär 09, 2005 10:58 am

Hi Teufel,
ich habe folgendes Problem:
wenn ich am Tag das 2. Mal Deine Seite aufrufe, kann ich die"weiteren Smilies" nicht aufrufen *heul*

Heute Morgen ging es einwandfrei. Jetzt habe ich wieder hier posten wollen mit Smilies, ging nicht?

Hast Du eine Erklärung? Ich habe auch nichts im Hintergrund oder nach unten geklickt! :?:

Benutzeravatar
Teufel100
Site Admin
Beiträge: 5169
Registriert: Sa Mär 13, 2004 11:52 am
Wohnort: Berlin
Kontaktdaten:

Beitrag von Teufel100 » Mi Mär 09, 2005 11:16 am

hmmm........also bei mir geht das nur nicht auf, wenn ich vorher das smiliefenster nicht geschlossen habe, aber dann ist das smiliefenster auch irgendwo im hintergrund und ich muß es nur suchen, wüsste jetzt also nicht voran es liegen könnte :wiki:

Benutzeravatar
Fauchi
Laber Teufel
Beiträge: 544
Registriert: Mo Feb 21, 2005 7:16 pm
Wohnort: Wuppertal

Beitrag von Fauchi » Mi Mär 09, 2005 11:22 am

jetzt hakt es hier auch wieder, oder ist das dann nur in bestimmten Bereichen? Komisch *denk*

hatte gerade wieder neu aufgerufen - ich werde damit leben! :)

Benutzeravatar
Teufel100
Site Admin
Beiträge: 5169
Registriert: Sa Mär 13, 2004 11:52 am
Wohnort: Berlin
Kontaktdaten:

Beitrag von Teufel100 » Mi Mär 09, 2005 11:24 am

öhm, bei mir hakt es diesmal nicht, grummel

Benutzeravatar
Fauchi
Laber Teufel
Beiträge: 544
Registriert: Mo Feb 21, 2005 7:16 pm
Wohnort: Wuppertal

Beitrag von Fauchi » Mi Mär 09, 2005 11:25 am

da ich sie in get on million aufgerufen hatte, habe ich sie jetzt auch hier :?1: :rotwerd:

Benutzeravatar
Teufel100
Site Admin
Beiträge: 5169
Registriert: Sa Mär 13, 2004 11:52 am
Wohnort: Berlin
Kontaktdaten:

Beitrag von Teufel100 » Mi Mär 09, 2005 11:28 am

:?1: :?1: :?1: wenn du das smilie fenster nicht schließt hast du die überall :wink: ich lasse es z.b. immer offen wenn ich es einmal aufgerufen habe, weil ich dann schneller auf die smilies zugreifen kann

Antworten

Zurück zu „Forumnews“